Ankündigung

Einklappen
Keine Ankündigung bisher.

Probleme mit Sicherheitszertifikat

Einklappen
X
 
  • Filter
  • Zeit
  • Anzeigen
Alles löschen
neue Beiträge

  • Probleme mit Sicherheitszertifikat

    Wiso kommt seit kurzem der Hinweis "Es besteht ein Problem mit dem Sicherheitszertifikat dieser Seite" beim Aufruf mit dem Internet Explorer?

  • #2
    Bei mir klappt es. Außerdem ist der IE kagge! :D

    Kommentar


    • #3
      Internet Explorer, das war doch das Programm, mit dem man sich nach der Installation von Windows einen Browser runter lädt, oder?  :bigsmile:
      Wenn ich alt bin, ziehe ich aufs Dorf und werde als der verrückte Opa bekannt, der in seinem Garten eine eigene Achterbahn errichtet hat, um die alle Kinder ihn beneiden, doch er lässt nur sein Hausschwein Rüdiger damit fahren

      Kommentar


      • #4
        Ich habe das Problem auch ohne IE.   :thinking:

        Nutze Safari.

        Kommentar


        • #5
          Zitat von "admin" pid='3464' dateline='1493968121'
          Bei mir klappt es. Außerdem ist der IE kagge! :D
          Sehr hilfreicher Beitrag.

          Kommentar


          • #6
            Das kann 1 Mio Faktoren haben. Tippt ihr die Adresse mit oder ohne www. davor ein ?

            Kann ja jeder mal selbst probieren
            https://ssl-trust.com/SSL-Zertifikate/check

            Fakt ist: 


            [attachment=369]
            Angehängte Dateien

            Kommentar


            • #7
              Zitat von "teneriffa777" pid='3468' dateline='1493970286'
              Zitat von "admin" pid='3464' dateline='1493968121'
              Bei mir klappt es. Außerdem ist der IE kagge! :D
              Sehr hilfreicher Beitrag.
              Ist so. 

              Weniger als 10 Prozent nutzten den IE. 

              Und das nicht ohne Grund.

              Kommentar


              • #8
                https://www.microsoft.com/de-de/windowsforbusiness/end-of-ie-support

                Der Support für ältere Versionen von Internet Explorer wird
                am 12. Januar 2016 eingestellt.

                Die neue Version heißt übrigens Edge :itwasntme:
                +++COVID-19+++

                Kommentar


                • #9
                  Safari hatte es bei mir auch angemeckert. Einmal anzeigen lassen, für gut befinden und bestätigen.

                  [attachment=370] [attachment=371]
                  gilt für "tf-forum.es" und "www.tf-forum.es"
                  Angehängte Dateien

                  Kommentar


                  • #10
                    Das Zertifikat ist ohne www und der Browser hängt es automatisch davor. Mit www ist das Zertifikat nicht gültig.

                    So sieht es jedenfalls für mich aus.

                    Grüßle
                    Elke
                    Angehängte Dateien

                    Kommentar


                    • #11
                      *problem gefixt*

                      zertifikat nun auch mit dem prefix www. davor nun gültig.

                      Gruß

                      Kommentar


                      • #12
                        Zitat von "Achined" pid='3465' dateline='1493969296'
                        Internet Explorer, das war doch das Programm, mit dem man sich nach der Installation von Windows einen Browser runter lädt, oder?  :bigsmile:
                        rischtisch

                        Kommentar

                        Lädt...
                        X